<!DOCTYPE HTML>
<html lang="en">
<head>
    <title>
        MLB Baseball Preview
    </title>
    <script type="text/javascript">var contentLeagueID="sport/baseball/mlb";</script>
    
    
    
    
    
    
    

    <script language="JavaScript">
        var sdi = sdi || {};
		<!--
		OAS_rn = new String (Math.random()); 
		OAS_rns = OAS_rn.substring (2, 11);
        // -->
        sdi.breadCrumbTrail = ["baseball","mlb","matchups","preview"];
    </script>

    <LINK href="http://images.sportsdirectinc.com/styles/hst/sdi_hst_nav.css" type="text/css" rel="stylesheet"><LINK href="http://images.sportsdirectinc.com/styles/hst/sdi_cbslocal.css" type="text/css" rel="stylesheet"><LINK href="http://images.sportsdirectinc.com/styles/scores/scores.css" type="text/css" rel="stylesheet">
    <!-- Extra Commands -->
  
  
   <!--START SportsDirect Inc. GOOGLE ANALYTICS-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function ()
            { (i[r].q = i[r].q || []).push(arguments) }
            , i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3281509-15', 'auto');
        ga('send', 'pageview');
</script>
    <!--END SportsDirect Inc. GOOGLE ANALYTICS-->
  
    <script src="http://code.jquery.com/jquery-1.10.1.min.js"></script><script src="https://code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script><script>var jQuerySdi = jQuery.noConflict();</script><script src="http://images.sportsdirectinc.com/styles/hst/javascript/sdi_hst_dropdowns.js" type="text/javascript"></script>
    <!-- End Command -->
    
   
	
<!-- End HeadTag Control -->			
	</HEAD>
	<body>
		<DIV id="sdi-wrapper">
			<div id="sdi-ad-outsidewrapper"></div> 
			<DIV id="sdi-masthead">
				

<link rel="pingback" href="http://chicago.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibSports" />

	<!-- WP Header - Start -->
	<meta property="fb:pages" content="27510768337" />
	<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
	<meta name="msvalidate.01" content="0FD6BCBEF9479095CF623C15833E1E08" />
	<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=chicago.cbslocal.com&amp;id=15116062&amp;t=1481570356&amp;back=http%3A%2F%2Fchicago.cbslocal.com%2Fpartner%2Fscores-stats%2F' type="text/javascript"></script>
	<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
	<link rel='dns-prefetch' href='//s0.wp.com' />
	<link rel='dns-prefetch' href='//assets.adobedtm.com' />
	<link rel='dns-prefetch' href='//s2.wp.com' />
	<link rel='dns-prefetch' href='//mobile-content.sessionm.com' />
	<link rel='dns-prefetch' href='//s1.evcdn.com' />
	<link rel='dns-prefetch' href='//apis.google.com' />
	<link rel='dns-prefetch' href='//s1.wp.com' />
	<link rel='dns-prefetch' href='//cbschicago.wordpress.com' />
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
	<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
	<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
	<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Feed" href="http://chicago.cbslocal.com/feed/" />
	<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Comments Feed" href="http://chicago.cbslocal.com/comments/feed/" />
	<link rel="alternate" type="application/rss+xml" title="CBS Chicago &raquo; Scores &amp; Stats Comments Feed" href="http://chicago.cbslocal.com/partner/scores-stats/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1ktFOwzAMRX+IxOqYoC+Ib0lT06V14hC7lP49bdmEBkIrDzwexz65igNTNp6TYlLQE0YUeAsZfCOG2DuCTGMXkkDkdqTlVNgHRyZiGxx4EZhC26Gacz0XjqyBk13O7uCWvRfoX0csM7ygWzoKhe6kV2Bj2Cn7HnVrMtEl12HZsl5VTIsyKOf/kSMtlFR+2ONoLi4Kw2LqUbPzg9loX5j1uuyKJiwChdWpawjN5yr2K5apBltTRP40+rU0nsh4V3gUpBXsBfaJRGfC/XF/fdJbX8slPzf8fmZ7YVPZe3tYbc/xqTo+1nX9cKiO/QckbSdU' type='text/css' media='all' />
	<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Questrial%7CArvo%3A400%2C700%7CMerriweather%3A400%2C900%7COswald%3A300%2C400%2C700%7CChanga+One%7CRighteous&#038;ver=1.7.2' type='text/css' media='all' />
	<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Black+Ops+One%7CVollkorn%7COpen+Sans%3A300%2C400%2C700%2C800%7CMontserrat%3A300%2C400%2C700%7CLato%3A400%2C700%7CPT+Sans%3A400%2C700&#038;ver=1.6.3' type='text/css' media='all' />
	<link rel='stylesheet' id='google-fonts-squada-one-css'  href='http://fonts.googleapis.com/css?family=Squada+One%3A300%2C400%2C700&#038;ver=1.1.0' type='text/css' media='all' />
	<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/wp-content/themes/vip/cbs-local/css/audio-player.css?m=1356119360h' type='text/css' media='all' />
	<link rel='stylesheet' id='local-css'  href='https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/css/markets/local.css?ver=1.0.0' type='text/css' media='all' />
	<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
	<link rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJx9jcEKg0AMRH/INNaK1IP0W9Zt0K1mDWYXf98oeCtehmF4j8FNwC8xUUzIGWTOQ4iKflnJdhaX0Aimb3A0Exv28KoF/tdYmss66uj8pHf8JkZD38tKqmDJITOk0Y5O78Pds35VbVXW7/K3A883PwA=' type='text/css' media='all' />
	<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
	<link rel='stylesheet' id='all-css-12-1' href='https://s2.wp.com/_static/??-eJytj0sOwjAMRC9EMIhC2SDOkqYmGJK4yqe9PmkqCqgSYsFuLI/feGDohGIX0UWIV7QYoKcOVBOEYSUNdCZpcgEst8nk7UCtxhhAhVmvs14BgeNImRVmMS3eEmwST55GLgmR2H0M4mIk+W+nHhvDOktdvniNi6OfGhWTsNJJjb4QrfT3sePkV2zYL7v8hc09+sFTxBF/tqdtVR83u0O9r24P8/6aHg==' type='text/css' media='all' />
	<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
	<link rel='stylesheet' id='all-css-14-1' href='https://s1.wp.com/wp-content/themes/h4/global.css?m=1420737423h' type='text/css' media='all' />
	<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUNEOwiAM/CGBbWr2ZPyWjuFkg4KjqPt76+JifDHThKS5cr1rT92isKhdbk1SPb9LNuP0KrJPG/WNILztRiAjvcWFrAOSQVJ0Np5HrjYq3SThgganosudxaR8aLPjX2hnUS6rxt/+JwPMGJ3tzvQB/l5lJgkPCJ0Zn04fDcHnDxTir2sC6qkJ9yXQBYtSbmUlI+hhlSKkZBMB0hzXKaMmG3BdaD8eahwjNmLtoz+Uu3pf11VRFP0D5Q3O9w=='></script>
	<script type='text/javascript' src='//assets.adobedtm.com/21d6c746401821d9ceb8fd43cc9c7649a92762c2/satelliteLib-62c5c4d67cd6b55dd225771b27563dbd602fde8f.js?ver=1.0.0'></script>
	<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkN0OgjAMhV/IMUETrozPso2KnftzHRB9ekcyDCZGvGrafqenLZ8CU94lcIlr4tZLNMAGgij6XGPoLr7StOOfXPCULBBl6EtX3weIjxIqdCPCtIlpSEGoG4tA+HxPRafM0AGt+AG58hEqi+43NWHXQ9rmkpC0ppYV0xXyjXzEwJUkZrwSZlZmXkLHIhErFn8Ki6WfDFMi+vxlMyfVkpQlzvZUH9tD3TZts9cvihua+g=='></script>
	<script type='text/javascript' src='//mobile-content.sessionm.com/javascripts/api/sessionm.min.js?ver=1.0.0'></script>
	<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/cbs-local/js/gamification.js?m=1478886214h'></script>
	<script type='text/javascript' src='http://s1.evcdn.com/store/js/switchboard.js?ver=1.0.0'></script>
	<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/themes/vip/cbs-local/plugins/modules/eventful/js/eventful.js,/wp-content/themes/vip/cbs-local/assistants/js/adhesive.js?m=1459177813j'></script>
	<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
	<script type='text/javascript' src='http://ajax.cbslocal.com/jquery/modernizr/2.0.6/modernizr.min.js?ver=2.0.6'></script>
	<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydjEsOwjAQQy9EOlSlIBaIs6TpNEw0+ZBJgN6eILFgCcgLy7L94J6UiaFgKFAu6FHgRgnMJIqj0QxOwF0r5vVtnYlcfaBlVX23bfIUOicb+Bk0aZWilLYUbfF/zsL4EKYZ87d/y3HS/NU6cbUUBHycK7e2CmaV0ZKUrAvF8OJ95kY9+1O/G4/DuD8MvXsCeRqDUQ=='></script>
	<script type='text/javascript' src='http://ajax.cbslocal.com/jquery/jplayer/2.9.2/jquery.jplayer.min.js?ver=2.9.2'></script>
	<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/chicago.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
	<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/themes/vip/cbs-local/js/audio-player.js,/wp-content/themes/vip/plugins/safe-report-comments/js/ajax.js?m=1447949191j'></script>
	<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
	<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
	<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbschicago.wordpress.com/xmlrpc.php?rsd" />
	<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
	<meta name="generator" content="WordPress.com" />
	<link rel='shortlink' href='http://wp.me/P11qns-Hmb' />
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fchicago.cbslocal.com%2Fpartner%2Fscores-stats%2F&amp;for=wpcom-auto-discovery" />
	<link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fchicago.cbslocal.com%2Fpartner%2Fscores-stats%2F&amp;for=wpcom-auto-discovery" />
	<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/87568ef37c252bc5ea7c1d183167347b?s=32" sizes="16x16" />
	<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/87568ef37c252bc5ea7c1d183167347b?s=32" sizes="16x16" />
	<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/87568ef37c252bc5ea7c1d183167347b?s=114" />
	<link rel='openid.server' href='http://cbschicago.wordpress.com/?openidserver=1' />
	<link rel='openid.delegate' href='http://cbschicago.wordpress.com/' />
	<link rel="search" type="application/opensearchdescription+xml" href="http://chicago.cbslocal.com/osd.xml" title="CBS Chicago" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<style type="text/css">
#wwWrapper {
	overflow: hidden;
}
#wwWidget {
	background: none;
	font-family: Arial, Helvetica, sans-serif;
	margin-bottom: 5px;
	overflow: hidden;
	padding: 5px;
	width: 170px;
}
#wwWidget a {
	text-decoration: none;
}
#wwWidget img {
	border: 0;
	float: left;
	margin: 3px 0 0 0;
	padding: 0;
	width: 28px;
}
#wwWidget span#wwTemp {
	color: #a6d4f7;
	font: normal 31px Helvetica, Arial, sans-serif;
	letter-spacing: 0;
}
</style>
	<link rel="canonical" href="http://chicago.cbslocal.com/partner/scores-stats/" />
	<style type="text/css">
.recentcomments a {
	display: inline !important;
	padding: 0 !important;
	margin: 0 !important;
}
table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
	border: 0px;
	margin: 0;
}
table.recentcommentsavatartop a, table.recentcommentsavatarend a {
	border: 0px !important;
	background-color: transparent !important;
}
td.recentcommentsavatarend, td.recentcommentsavatartop {
	padding: 0px 0px 1px 0px;
	margin: 0px;
}
td.recentcommentstextend {
	border: none !important;
	padding: 0px 0px 2px 10px;
}
.rtl td.recentcommentstextend {
	padding: 0px 10px 2px 0px;
}
td.recentcommentstexttop {
	border: none;
	padding: 0px 0px 0px 10px;
}
.rtl td.recentcommentstexttop {
	padding: 0px 10px 0px 0px;
}
</style>
	<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
	<meta name="application-name" content="CBS Chicago" />
	<meta name="msapplication-window" content="width=device-width;height=device-height" />
	<meta name="msapplication-tooltip" content="Chicago News, Sports, Weather, Traffic, and the Best of Chicago - CBS 2 TV | WBBM Newsradio 780 | 670 The Score" />
	<meta name="msapplication-task" content="name=Subscribe;action-uri=http://chicago.cbslocal.com/feed/;icon-uri=http://0.gravatar.com/blavatar/87568ef37c252bc5ea7c1d183167347b?s=16" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png">
	<meta name="twitter:title" content="Scores &amp; Stats" />
	<meta name="twitter:description" content="" />
	<meta name="twitter:site" content="CBSchicago" />
	<meta property="og:title" content="Scores &amp; Stats" />
	<meta property="og:image" content="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png" />
	<meta property="og:image:secure_url" content="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/facebook/facebook-share-260x260.png" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://chicago.cbslocal.com/partner/scores-stats/" />
	<meta property="article:publisher" content="http://www.facebook.com/cbschicago" />
	<meta property="article:author" content="http://www.facebook.com/cbschicago" />
	<style type="text/css" id="syntaxhighlighteranchor"></style>
	<script type="text/javascript" src="http://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script>
	<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
	<script type="text/javascript" >
				try {
					amznads.getAds('3063');
				} catch(e) {}
			</script>
	<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
	<script type="text/javascript">
		var ybotq = ybotq || [];
		(function() {
			var js = document.createElement('script');
			js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(js, node);
		})();
	</script>
	<script type="text/javascript">
				try {
					amznads.setTargetingForGPTAsync('amznslots');
				} catch(e) {}
			</script>
	<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=11qns&#038;cscache=6&#038;csrev=806" />
	<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
					//]]>
	</script>
    
    
    

<style>
body {
    background: #eaeaea url(http://cbschicago.files.wordpress.com/2011/06/chicago-bg3.jpg) no-repeat center top;
}
</style>



<header id="page-header" class="page-header-type-modular modular-header-market" style="">
    <div class="wrapper">
          <div id="page-header-inner" style="">
        <div id="header-rows" class="header-row">
              <div class="header-row-top header-row">
            <div id="page-header-top-left" class="header-cell">
                  <div id="component-links" class="header-component">
                <ul id="menu-header-dropdown-menu" class="menu">
                      <li id="menu-item-590624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-590624"><a href="http://chicago.cbslocal.com">Chicago</a>
                    <ul class="sub-menu">
                          <li id="menu-item-591206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591206"><a href="http://radio.com">Radio.com</a></li>
                          <li id="menu-item-590626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590626"><a href="http://sports.cbslocal.com">CBS Local Sports</a></li>
                          <li id="menu-item-590627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590627"><a href="http://radio.cbssports.com">CBS Sports Radio</a></li>
                          <li id="menu-item-590628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590628"><a href="http://tailgatefan.cbslocal.com">Tailgate Fan</a></li>
                          <li id="menu-item-590629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590629"><a href="http://atlanta.cbslocal.com">Atlanta</a></li>
                          <li id="menu-item-590630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590630"><a href="http://baltimore.cbslocal.com">Baltimore</a></li>
                          <li id="menu-item-590631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590631"><a href="http://boston.cbslocal.com">Boston</a></li>
                          <li id="menu-item-590633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590633"><a href="http://cleveland.cbslocal.com">Cleveland</a></li>
                          <li id="menu-item-590634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590634"><a href="http://connecticut.cbslocal.com">Connecticut</a></li>
                          <li id="menu-item-590635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590635"><a href="http://dallas.cbslocal.com">Dallas</a></li>
                          <li id="menu-item-590636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590636"><a href="http://denver.cbslocal.com">Denver</a></li>
                          <li id="menu-item-590637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590637"><a href="http://detroit.cbslocal.com">Detroit</a></li>
                          <li id="menu-item-590638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590638"><a href="http://houston.cbslocal.com">Houston</a></li>
                          <li id="menu-item-590639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590639"><a href="http://lasvegas.cbslocal.com">Las Vegas</a></li>
                          <li id="menu-item-590640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590640"><a href="http://losangeles.cbslocal.com">Los Angeles</a></li>
                          <li id="menu-item-590641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590641"><a href="http://miami.cbslocal.com">Miami</a></li>
                          <li id="menu-item-590642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590642"><a href="http://minnesota.cbslocal.com">Minnesota</a></li>
                          <li id="menu-item-590643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590643"><a href="http://newyork.cbslocal.com">New York</a></li>
                          <li id="menu-item-590644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590644"><a href="http://philadelphia.cbslocal.com">Philadelphia</a></li>
                          <li id="menu-item-590645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590645"><a href="http://pittsburgh.cbslocal.com">Pittsburgh</a></li>
                          <li id="menu-item-590646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590646"><a href="http://sacramento.cbslocal.com">Sacramento</a></li>
                          <li id="menu-item-590647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590647"><a href="http://sanfrancisco.cbslocal.com">San Francisco</a></li>
                          <li id="menu-item-590648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590648"><a href="http://seattle.cbslocal.com">Seattle</a></li>
                          <li id="menu-item-590649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590649"><a href="http://stlouis.cbslocal.com">St Louis</a></li>
                          <li id="menu-item-590650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590650"><a href="http://tampa.cbslocal.com">Tampa</a></li>
                          <li id="menu-item-590651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590651"><a href="http://washington.cbslocal.com">Washington</a></li>
                        </ul>
                  </li>
                      <li id="menu-item-590625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590625"><a href="http://chicago.cbslocal.com/newsletter/signup/">SIGN UP FOR NEWSLETTERS</a></li>
                    </ul>
              </div>
                </div>
            <div id="page-header-top-right" class="header-cell">
                  <div id="component-gamification" class="header-component">
                <div id="sessionm-unclaimed-widget"></div>
              </div>
                  <div id="component-account" class="header-component">
                <div id="sso-header-wrapper"></div>
              </div>
                  <div id="component-search" class="header-component">
                <form action="http://chicago.cbslocal.com/search/" class="search">
                      <input type="text" class="query" name="q" id="s" size="31" placeholder="Search" />
                      <input type="reset" class="reset" value="Reset" />
                      <input type="submit" class="submit" value="Search" />
                    </form>
              </div>
                </div>
          </div>
              <div class="header-row-inner header-row">
            <div id="page-header-tall-right">
                  <div id="component-sponsored-ad" class="header-component">
                <div class="sponsored-by ad-size-120x60"> <strong class="disclosure">Sponsored By</strong>
                      <div class="cbs-ad-unit-wrapper">
                    <div id="ad_10" class="cbs-ad-unit ad_gpt sponsor-unit" data-id="10" data-max-width="120" data-max-height="60"></div>
                  </div>
                    </div>
              </div>
                </div>
            <div class="header-row-middle-and-bottom header-row">
                  <div class="header-row-middle header-row">
                <div id="page-header-middle-left" class="header-cell"> <a href="http://chicago.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbschicago.files.wordpress.com/2016/04/cbs_chicago.png" alt="CBS Chicago" /></a> </div>
                
              </div>
                  <div class="header-row-bottom header-row">
                <div id="page-header-bottom-left" class="header-cell">
                      <div id="component-stations" class="header-component"><a href="http://chicago.cbslocal.com/station/cbs-2/" title="CBS 2" class="cbs-thumbnail-link" id="16" >
                        <div class="thumbnail-wrapper"><img width="44" height="28" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2010/08/cbs21.png?w=44" class="attachment-thumbnail-110x28 size-thumbnail-110x28 wp-post-image" alt="CBS2[1]" /></div>
                        <div class="title-wrapper"><strong class="title">CBS 2</strong><em class="description">Welcome to CBS 2 on CBSChicago.com! CBS 2 has joined forces with the most trusted local CBS RADIO stations in Chicago to give you the best Chicago has to offer as CBS Local. CBS 2 is part of CBS Television Stations, a division of CBS Corp. and one of the largest network-owned station groups in [&hellip;]</em></div>
                        </a><a href="http://chicago.cbslocal.com/station/wbbm-newsradio-780-and-1059fm/" title="WBBM Newsradio" class="cbs-thumbnail-link" id="14" >
                        <div class="thumbnail-wrapper"><img width="51" height="28" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2010/08/wbbmnewsradio1.png?w=51" class="attachment-thumbnail-110x28 size-thumbnail-110x28 wp-post-image" alt="WBBMNewsRadio[1]" /></div>
                        <div class="title-wrapper"><strong class="title">WBBM Newsradio</strong><em class="description">Park Ridge, Illinois Welcome to WBBM Newsradio 780 &amp; 105.9FM, The Home of Chicago Bears Radio, on CBSChicago.com! WBBM Newsradio 780 &amp; 105.9FM is joining forces with the CBS 2 Television and 670 The Score to give you the best Chicago has to offer. WBBM Newsradio is part of CBS Radio, a division of CBS [&hellip;]</em></div>
                        </a><a href="http://chicago.cbslocal.com/station/670-the-score/" title="670 The Score" class="cbs-thumbnail-link" id="15" >
                        <div class="thumbnail-wrapper"><img width="69" height="28" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2010/08/670thescore1.png?w=69" class="attachment-thumbnail-110x28 size-thumbnail-110x28 wp-post-image" alt="670TheScore[1]" /></div>
                        <div class="title-wrapper"><strong class="title">670 The Score</strong><em class="description">Welcome to 670 The Score, the home of Cubs Radio, on CBSChicago.com! The Score is partners with CBS 2 TV and WBBM 780, and they give you the best Chicago has to offer. 670 The Score is part of CBS Radio, a division of CBS Corp. Click here for all your local sports stories Send [&hellip;]</em></div>
                        </a></div>
                    </div>
                <div id="page-header-bottom-right" class="header-cell">
                      <div id="component-social" class="header-component follow-us social-follow-items size-24x24 type-blue"><a href="http://www.facebook.com/cbschicago" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSchicago" class="twitter" target="_blank">Twitter</a><a href="http://youtube.com/cbschicago" class="youtube" target="_blank">YouTube</a></div>
                    </div>
              </div>
                </div>
          </div>
            </div>
      </div>
        </div>
  </header>

<nav id="main-navigation" class="top modular-nav">
    <ul class="main-nav item-count-10">
          <li class="main-nav-item item-0 w-link wo-submenu"> <a href="http://chicago.cbslocal.com" class="main-nav-link">Home</a> </li>
          <li class="main-nav-item item-1 w-link w-submenu"> <a href="http://chicago.cbslocal.com/category/news/" class="main-nav-link">News</a>
        
      </li>
          <li class="main-nav-item item-2 w-link w-submenu"> <a href="http://chicago.cbslocal.com/category/sports/" class="main-nav-link">Sports</a>
        
      </li>
          <li class="main-nav-item item-3 w-link wo-submenu"> <a href="http://chicago.cbslocal.com/traffic/" class="main-nav-link">Traffic</a> </li>
          <li class="main-nav-item item-4 w-link w-submenu"> <a href="http://chicago.cbslocal.com/audio" class="main-nav-link">Audio</a>
        
      </li>
          <li class="main-nav-item item-5 w-link wo-submenu"> <a href="http://chicago.cbslocal.com/video/" class="main-nav-link">Video</a> </li>
          <li class="main-nav-item item-6 w-link w-submenu"> <a href="http://chicago.cbslocal.com/category/weather/" class="main-nav-link">Weather</a>
        
      </li>
          <li class="main-nav-item item-7 w-link w-submenu"> <a href="http://chicago.cbslocal.com/category/eat-see-play/" class="main-nav-link">E.S.P.</a>
        
      </li>
          <li class="main-nav-item item-8 w-link wo-submenu"> <a href="http://chicago.cbslocal.com/category/other/contests/" class="main-nav-link">Contests</a> </li>
          <li class="main-nav-item item-9 w-submenu"> <span class="main-nav-link">More</span>
        
      </li>
        </ul>
  </nav>

		<section class="page-ad-container page-pencil-ad-container-top">
			<div class="positioning-wrapper">
				<table cellpadding="0" cellspacing="0"><tr><td align="center">
					<div class="cbs-ad-unit-wrapper"><div id="ad_1" class="cbs-ad-unit ad_gpt full-ad page-pencil-ad" data-id="1" data-max-width="970" data-max-height="250"></div></div>				</td></tr></table>
			</div>
		</section>
        
        <header class="page-section-title three-column two-column full-width">
				
				
							<div class="custom-title-banner"><img width="941" height="60" src="https://cbschicago.files.wordpress.com/2011/08/stats-recaps1.png?w=941&amp;h=60&amp;crop=1" class="attachment-header-image-large" alt="stats-recaps1" /></div>
						
			</header>

<div class="sdi_scoreboard_container">
		<iframe frameborder="0" scrolling="no" allowtransparency="true" src="http://scoresandstats.chicago.cbslocal.com/sports-scores/score-carousel.aspx?Leagues=NBA;NHL;NCAAB;MLB&numVisible=6" style="text-align:center;margin:0 auto;padding:12px 0 0;width:946px;height:90px;">Live Scores</iframe>
	</div>
            
            

			</DIV>
			<DIV id="sdi-midsection">
				<DIV id="sdi-rail-menu">
					<script type="text/javascript"> //<![CDATA[[ var cbs_partner_dc = ';tag=scoresandstats;tag=mlb'; //]]> </script>
<aside class="sidebar right-bar">
  <div id="listen-live-button" class="listen-live-action">
    <div class="cbs-ad-unit-wrapper">
      <div id="ad_31" class="cbs-ad-unit ad_gpt listen-live-ad-block" data-id="31" data-max-width="88" data-max-height="31"></div>
    </div>
    <a class="listen-live-logo" href="#listen-live" target="_self" title="Listen to Live Radio" style=""></a><a class="wrapper" href="#listen-live" target="_self">
    <p class="listen-live-text listen">Listen Live</p>
    </a></div>
  <div class="cbs-ad-unit-wrapper">
    <div id="ad_2" class="cbs-ad-unit ad_gpt big-right-ad" data-id="2" data-max-width="300" data-max-height="600"></div>
  </div>
  <div id="text-85" class="block sidebar-widget widget_text">
    <h3 class="title">Follow 670 The Score</h3>
    <div class="textwidget">
      <div style="background:#eef8fd;border:solid 1px #c7dbe3;padding:10px;"><a href="http://twitter.com/670TheScore" class="twitter-follow-button">Follow @670TheScore</a> 
        <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
    </div>
  </div>
  <div id="facebook-likebox-11" class="block sidebar-widget widget_facebook_likebox">
    <div id="fb-root"></div>
    <div class="fb-page" data-href="https://www.facebook.com/670TheScore" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
      <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://www.facebook.com/670TheScore"><a href="https://www.facebook.com/670TheScore"></a></blockquote>
      </div>
    </div>
    <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> 
  </div>
  
  <div id="text-106" class="block sidebar-widget widget_text">			<div class="textwidget"><div class="shortcode shortcode-iframe"><iframe allowtransparency="true" frameBorder="0" src="http://widgets.cbslocal.com/player/embed?affiliate=111&#038;pos=side" seamless="seamless" scrolling="no" frameborder="0" style="width:100%;height:510px;overflow:hidden;"></iframe></div> </div>
		</div>
        
        <div class="cbs-ad-unit-wrapper"><div id="ad_39" class="cbs-ad-unit ad_gpt sidebar-injected-ad" data-id="39" data-max-width="300" data-max-height="250"></div></div>
        
        <div id="text-221" class="block sidebar-widget widget_text"><h3 class="title">Pro Shop</h3>			<div class="textwidget"><div class="shortcode shortcode-iframe"><iframe allowtransparency="true" frameBorder="0" src="http://www.cbsiam.com/ot/cbslocal-sports/chicago-index.html" scrolling="auto" frameborder="0" style="width:300px;height:250px;overflow:auto;"></iframe></div></div>
		</div>
  
</aside>


				</DIV>
				<div class="sdi-ad-leaderboard"></div>
				<!-- HST Content -->
				<form method="post" action="./mlb-preview.aspx?page=%2fdata%2fMLB%2fmatchups%2fg4_preview_23.html" id="frmPageLoader">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AB4A2736" />
	<div id="sdi-rail-content">
  <div class="sdi-preview-content">
  	<div class="sdi-title-main-id">
      <div class="sdi-title-main-id-text">
        Major League Baseball</div>
    </div>

    <div class="sdi-ad-wlogo"></div>

    
<div class="sdi-logo">
    <span><a href="//www.gracenote.com/sports/global-sports-data/" target="_blank"><img src="//images.sportsdirectinc.com/hst/powered_by_gn.png" border="0" width="195" height="23" title="Powered by Gracenote" alt="Powered by Gracenote" /></a></span>
</div>

    <div class="sdi-row">
      <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks">
        <div id="sdi-hnavigation">
            <ul class="sdi-hnav-heading">
                <li class="sdi-hnav-home"><a href="/gamematchups.aspx" title="Scores/Stats Home">Scores and Statistics</a></li>
            </ul>
            <div class="sdi-hnav-allsports">
                
                   <ul class="sdi-hnav-specialevents">
                      <li class="sdi-hnav-drop-parent"><a href="/olympics/summer-olympics.aspx">Olympics<span class="sdi-triangle"></span></a>
                            <ul class="sdi-hnav-subdrop sdi-drop-function">
                                <li class="sdi-hnav-today"><a href="/olympics/summer-olympics.aspx">Today</a></li>
                                <li class="sdi-hnav-schedule"><a href="/olympics/schedule.aspx">Schedule</a></li>
                                <li class="sdi-hnav-results"><a href="/olympics/results.aspx">Results</a> </li>
                                <li class="sdi-hnav-medals"><a href="/olympics/medals.aspx">Medals</a></li>
                                <li class="sdi-hnav-athletes"><a href="/olympics/athletes.aspx">Athletes</a></li>
                                <li class="sdi-hnav-records"><a href="/olympics/records.aspx">Records</a></li>
                                <li class="sdi-hnav-history"><a href="/olympics/history.aspx">History</a></li>
                            </ul>
                      </li>
                   </ul>
                <ul class="sdi-hnav-prosports">
                    
                            
                        <li class="sdi-hnav-mlb sdi-activesport"><a href="/sports-scores/Baseball-Scores-Matchups.aspx">MLB</a></li>
                            
                        <li class="sdi-hnav-nfl"><a href="/sports-scores/Football-Scores-Matchups.aspx">NFL</a></li>
                            
                        <li class="sdi-hnav-nba"><a href="/sports-scores/Basketball-Scores-Matchups.aspx">NBA</a></li>
                            
                        <li class="sdi-hnav-nhl"><a href="/sports-scores/Hockey-Scores-Matchups.aspx">NHL</a></li>
                            
                        <li class="sdi-hnav-ncf"><a href="/sports-scores/College-Football-Scores-Matchups.aspx">NCAAF</a></li>
                            
                        <li class="sdi-hnav-ncb"><a href="/sports-scores/College-Basketball-Scores-Matchups.aspx">NCAAB</a></li>
                            
                        <li class="sdi-hnav-soccer"><a href="/soccer/index.aspx">Soccer</a></li>
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        <li class="sdi-hnav-golf"><a href="/golf/index.aspx">Golf</a></li>
                            
                        <li class="sdi-hnav-thetriplecrown"><a href="/horseracing/index.aspx">Horses</a></li>
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                    <li class="sdi-hnav-more sdi-hnav-drop-parent"><a href="#">More<span class="sdi-triangle"></span></a>
                        <ul class="sdi-hnav-subdrop sdi-drop-function">
                            
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                <li class="sdi-hnav-mls"><a href="/sports-scores/soccer-mls-scores-matchups.aspx">MLS</a></li>
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                <li class="sdi-hnav-milb"><a href="/baseball/MiLB/index.aspx">MiLB</a></li>
                                     
                                <li class="sdi-hnav-racing"><a href="/motorsports/motorsports.aspx">Motorsports</a></li>
                                     
                                <li class="sdi-hnav-nll"><a href="/sports-scores/Lacrosse-Scores-Matchups.aspx">NLL</a></li>
                                     
                                <li class="sdi-hnav-tennis"><a href="/tennis/tennis-schedule.aspx?page=/data/atp/schedule/schedule.html">Tennis</a></li>
                                     
                                <li class="sdi-hnav-wnba"><a href="/sports-scores/WNBA-Scores-Matchups.aspx">WNBA</a></li>
                                     
                                <li class="sdi-hnav-wncb"><a href="/sports-scores/Womens-College-Basketball-Scores-Matchups.aspx">WNCAAB</a></li>
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                                     
                                
                            
                            <li style="display: none"></li>
                        </ul>
                    </li>
                </ul>
            </div>
            
        <div id="sdi-insport" class="sdi-mlb-quicklinks">

            <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_SportAbr" class="sdi-title-insport">MLB</span>
            
            <div class="sdi-insport-links">

                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_ScoresMatchupsListItem" class="sdi-mnav-scoreboard"><a href="/sports-scores/Baseball-Scores-Matchups.aspx" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_ScoresMatchupsLink" target="_parent">Scores</a></span>
                
                
        <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_NewsLink_lblRegional" class="sdi-mnav-brnews sdi-hnav-drop-parent">
	        <a href="#">News<span class="sdi-triangle"></span></a>
            <ul id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_NewsLink_ulRegionalNewsLinks" class="sdi-hnav-subdrop sdi-drop-function"><li class="sdi-mnav-brnews"><a href="/news/mlb-breaking-news.aspx">MLB</a></li><li class="sdi-mnav-regional"><a href="/news/team-breaking-news.aspx?sport=baseball&league=mlb&id=2974">White Sox</a></li><li class="sdi-mnav-regional"><a href="/news/team-breaking-news.aspx?sport=baseball&league=mlb&id=2982">Cubs</a></li></ul></span>
    

                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_MatchupListItem" class="sdi-mnav-matchups"><a href="/matchups/mlb-matchups.aspx" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_MatchupsLink" target="_parent">Matchups</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_InjuriesListItem" class="sdi-mnav-injuries"><a href="/baseball/mlb-injuries.aspx?page=/data/mlb/injury/injuries.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_InjuriesLink" target="_parent">Injuries</a></span>
                	    
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_TeamsListItem" class="sdi-mnav-teams"><a href="/baseball/mlb-teams.aspx?page=/data/mlb/teams/teams.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_TeamsLink" target="_parent">Teams</a></span>
                	    
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_PlayersListItem" class="sdi-mnav-players"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/players.html" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_PlayersLink" target="_parent">Players</a></span>
                	    
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StatisticsListItem" class="sdi-mnav-stats"><a href="/baseball/mlb-statistics.aspx?page=/data/mlb/statistics/statistics.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StatisticsLink" target="_parent">Statistics</a></span>

                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StandingsListItem" class="sdi-mnav-standings"><a href="/baseball/mlb-standings.aspx?page=/data/mlb/standings/standings.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_StandingsLink" target="_parent">Standings</a></span>
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_TransactionsListItem" class="sdi-mnav-transactions"><a href="/baseball/mlb-transactions.aspx?page=/data/mlb/transactions/transactions.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_TransactionsLink" target="_parent">Transactions</a></span>
                
                
                
                <span id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_DraftListItem" class="sdi-mnav-draft"><a href="/baseball/mlb-drafts.aspx?page=/data/mlb/drafts/entry.html&hf=off" id="ctlPageLoader_ctlQuickLinks__ctl0_navigationLinks__ctl1_DraftLink" target="_parent">Draft</a></span>
            </div>
        </div>
    

        </div>
    </span>
      <div class="sdi-ad-wlinks"></div>
    </div>

    <div class="sdi-title-page-type">
      Preview</div>
    
    <div class="sdi-title-page-who">
      LA Dodgers at Chi. Cubs</div>

		<div class="sdi-quickhits">
	    <div class="sdi-title-page-who-subtext">
	      <strong>When:</strong> 8:05 PM&nbsp;ET,&nbsp;Wednesday, April 12, 2017<br/>
	      <strong>Where:</strong> Wrigley Field, Chicago, Illinois<br/>
	    </div>
    </div>
    
    
				
        <div class="sdi-byline">By SportsDirect Inc.</div>
        <BR><P>The celebration that waited more than a century continues Wednesday at Wrigley Field, where the Chicago Cubs will receive their World Series rings before the second of a three-game series against the visiting Los Angeles Dodgers. The Cubs raised their championship banners before a 3-2 series-opening win on Anthony Rizzo’s game-winning single in the ninth inning.</P><BR><BR><P>The Dodgers have grown all too accustomed to watching the Cubs celebrate at their expense – Chicago eliminated Los Angeles in six games in last year’s National League Championship Series. “It’s one of those things that you don’t want to see but you have to – just to let it sink in more,” Dodgers shortstop Corey Seager told reporters. “You never want to fail. But you want to see what it’s like to win. I view it as something that you want to work towards, almost.” The Cubs hope to keep the celebration going, as they’ve won three straight and five of their first seven games with both of their losses coming in one-run games. The Dodgers have been boom-or-bust at the plate, scoring 10 or more runs in three of their four wins but being limited to two runs or fewer in all four of their losses. </P>
<P><STRONG>TV:</STRONG> 8:05 p.m. ET, MLB Network, SportsNet Los Angeles, KTLA (Los Angeles), ABC 7 (Chicago)</P><BR><BR><P><STRONG>PITCHING MATCHUP:</STRONG> Dodgers RH Brandon McCarthy (1-0, 3.00 ERA) vs. Cubs RH John Lackey (1-0, 4.50)</P>
<P>McCarthy made just one mistake in his season debut, giving up a two-run blast to San Diego’s Wil Myers. The 33-year-old was excellent otherwise, limiting the Padres to two runs and four hits over six innings with four strikeouts. McCarthy is 0-1 with a 2.19 ERA in three games (two starts) against the Cubs, all of which have come at Wrigley. </P>
<P>Lackey gave up three runs in the first inning of his season debut at St. Louis, but he settled in and pitched well the rest of the way to earn the win. The 38-year-old was charged with four runs (three earned) over six innings and struck out seven. Lackey has fared well in 12 games (11 starts) against the Dodgers, going 6-3 with a 1.75 ERA, including seven innings of shutout ball in the most recent meeting in 2015.</P><BR><BR><P><STRONG>WALK-OFFS</STRONG></P>
<P>1. Cubs C Willson Contreras has hit safely in all five games he has played but has struck out seven times in 21 at-bats. </P>
<P>2. Dodgers 3B Justin Turner, who is off to a hot start with a .357 average and five doubles, left Monday’s game with a sore quadriceps and is day-to-day.</P>
<P>3. Los Angeles OF Yasiel Puig went 0-for-3 on Monday but is 17-for-43 with six extra-base hits in 13 career games at Wrigley Field.</P><BR><BR><P><STRONG>PREDICTION:</STRONG> Cubs 5, Dodgers 4</P><BR>
    
    	<div class="sdi-title-page-section">
      Stats and Records</div>
    <div class="sdi-so">
      <div class="sdi-so-title">
        Team Comparison</div>
      <div class="sdi-spacerquarter"></div>

      <table border="0" cellPadding="2" cellSpacing="1" bgcolor="#999999" class="sdi-data-wide">
        <tr>
          <td class="sdi-datahead-sub">&nbsp;</td>
          <td width="8%" align="center" class="sdi-datahead-sub">
            W/L</td>
          <td width="8%" align="center" class="sdi-datahead-sub">
            Strk</td>
          <td width="8%" align="center" class="sdi-datahead-sub">
            Home</td>
          <td width="8%" align="center" class="sdi-datahead-sub">
            Away</td>
          <td width="8%" align="center" class="sdi-datahead-sub">
            East</td>
          <td width="8%" align="center" class="sdi-datahead-sub">
            Central</td>
          <td width="8%" align="center" class="sdi-datahead-sub">
            West</td>
          <td width="8%" align="center" class="sdi-datahead-sub">
            IL</td>
        </tr>
        <tr>
          <td class="sdi-datacell">LA Dodgers</td>
          <td align="center" class="sdi-datacell">4-4</td>
          <td align="center" class="sdi-datacell">
            L1</td>
          <td align="center" class="sdi-datacell">3-1</td>
          <td align="center" class="sdi-datacell">1-3</td>
          <td align="center" class="sdi-datacell">0-0</td>
          <td align="center" class="sdi-datacell">0-1</td>
          <td align="center" class="sdi-datacell">4-3</td>
          <td align="center" class="sdi-datacell">0-0</td>
        </tr>
        <tr>
          <td class="sdi-datacell">Chi. Cubs</td>
          <td align="center" class="sdi-datacell">5-2</td>
          <td align="center" class="sdi-datacell">
            W3</td>
          <td align="center" class="sdi-datacell">1-0</td>
          <td align="center" class="sdi-datacell">4-2</td>
          <td align="center" class="sdi-datacell">0-0</td>
          <td align="center" class="sdi-datacell">4-2</td>
          <td align="center" class="sdi-datacell">1-0</td>
          <td align="center" class="sdi-datacell">0-0</td>
        </tr>
      </table>
      <div class="sdi-spacerquarter"></div>
    </div>

    <div class="sdi-so">
      <div class="sdi-so-title">
        Last Meeting</div>
      <div class="sdi-spacerquarter"></div>
      <table border="0" cellpadding="2" cellspacing="1" bgcolor="#999999" class="sdi-data-wide">
        <tr>
          <td class="sdi-datahead-sub" colspan="3"></td>
          <td colspan="3" align="center" class="sdi-datahead-sub">LA Dodgers</td>
          <td colspan="3" align="center" class="sdi-datahead-sub">Chi. Cubs</td>
        </tr>
        <tr>
          <td width="14%" class="sdi-datahead-sub">
            Date</td>
          <td width="11%" class="sdi-datahead-sub">
            Away</td>
          <td width="11%" class="sdi-datahead-sub">
            Home</td>
          <td width="7%" align="right" class="sdi-datahead-sub">
            Avg</td>
          <td width="7%" align="right" class="sdi-datahead-sub">
            HR</td>
          <td width="7%" align="right" class="sdi-datahead-sub">
            OPS</td>
          <td width="7%" align="right" class="sdi-datahead-sub">
            Avg</td>
          <td width="7%" align="right" class="sdi-datahead-sub">
            HR</td>
          <td width="7%" align="right" class="sdi-datahead-sub">
            OPS</td>
        </tr>

        <tr>
              <td class="sdi-datahead-sub-nb">4/10/17</td>
              <td class="sdi-datacell">
                LAD 2</td>
              <td class="sdi-datacell">
                <strong>CHC 3</strong>
                </td>
              <td align="right" class="sdi-datacell">
                .188</td>
              <td align="right" class="sdi-datacell">
              	0</td>
              <td align="right" class="sdi-datacell">
                .497</td>
              <td align="right" class="sdi-datacell">
                .188</td>
              <td align="right" class="sdi-datacell">
              	0</td>
              <td align="right" class="sdi-datacell">
                .583</td>
            </tr>
          </table>
      <div class="sdi-spacerquarter"></div>
    </div>

    <div class="sdi-row">
      <div class="sdi-so">
        <div class="sdi-so-title">
          Player Stats</div>
        <div class="sdi-spacerquarter"></div>
        <div class="sdi-row">
          <div class="sdi-LeftCol-mid">
            <div class="sdi-so">
              <table border="0" cellpadding="2" cellSpacing="1" bgColor="#999999" class="sdi-data-wide">
                <tr>
                  <td class="sdi-datahead-sub">
                    Season Series</td>
                </tr>
              </table>
              <div class="sdi-spacerquarter"></div>

              <table border="0" cellpadding="2" cellSpacing="1" bgColor="#999999" class="sdi-data-wide">
                <tr>
                  <td width="30%" class="sdi-datahead-sub">
                    Batting</td>
                  <td width="32%" class="sdi-datahead-sub">
                    Player</td>
                  <td width="13%" align="right" class="sdi-datahead-sub">
                    Avg</td>
                  <td width="13%" align="right" class="sdi-datahead-sub">
                    Hits</td>
                  <td width="12%" align="right" class="sdi-datahead-sub">
                    OPS</td>
                </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">LA Dodgers</td>
                  
                  <td class="sdi-datacell"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player106974.html">Y. Grandal</a>
      		</td>
                      <td align="right" class="sdi-datacell">.667</td>
                      <td align="right" class="sdi-datacell">2</td>
                      <td align="right" class="sdi-datacell">1.417</td>
                    </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">Chi. Cubs</td>
                  
                  <td class="sdi-datacell"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player115239.html">K. Bryant</a>
      		</td>
                      <td align="right" class="sdi-datacell">.250</td>
                      <td align="right" class="sdi-datacell">1</td>
                      <td align="right" class="sdi-datacell">.900</td>
                    </tr>
              </table>
              <div class="sdi-spacerquarter"></div>
              <table border="0" cellpadding="2" cellSpacing="1" bgColor="#999999" class="sdi-data-wide">
                <tr>
                  <td width="30%" class="sdi-datahead-sub">
                    Offense</td>
                  <td width="32%" class="sdi-datahead-sub">
                    Player</td>
                  <td width="13%" align="right" class="sdi-datahead-sub">
                    HR</td>
                  <td width="13%" align="right" class="sdi-datahead-sub">
                    Runs</td>
                  <td width="12%" align="right" class="sdi-datahead-sub">
                    RBI</td>
                </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">LA Dodgers</td>
                  <td class="sdi-datacell"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player107152.html">L. Forsythe</a>
      		</td>
                      <td align="right" class="sdi-datacell">0</td>
                      <td align="right" class="sdi-datacell">1</td>
                      <td align="right" class="sdi-datacell">0</td>
                    </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">Chi. Cubs</td>
                  <td class="sdi-datacell"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player43944.html">J. Jay</a>
      		</td>
                      <td align="right" class="sdi-datacell">0</td>
                      <td align="right" class="sdi-datacell">1</td>
                      <td align="right" class="sdi-datacell">0</td>
                    </tr>
              </table>
              <div class="sdi-spacerquarter"></div>
              <table border="0" cellpadding="2" cellSpacing="1" bgColor="#999999" class="sdi-data-wide">
                <tr>
                  <td width="30%" class="sdi-datahead-sub">
                    Pitching</td>
                  <td width="32%" align="right" class="sdi-datahead-sub">
                    ERA</td>
                  <td width="19%" align="right" class="sdi-datahead-sub">
                    Avg</td>
                  <td width="19%" align="right" class="sdi-datahead-sub">
                    K</td>
                </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">LA Dodgers</td>
                  <td align="right" class="sdi-datacell">2.08</td>
                      <td align="right" class="sdi-datacell">.188</td>
                      <td align="right" class="sdi-datacell">10</td>
                    </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">Chi. Cubs</td>
                  <td align="right" class="sdi-datacell">1.00</td>
                      <td align="right" class="sdi-datacell">.188</td>
                      <td align="right" class="sdi-datacell">10</td>
                    </tr>
              </table>
            </div>
          </div>
          <div class="sdi-RightCol-mid">
            <div class="sdi-so">
              <table border="0" cellpadding="2" cellSpacing="1" bgColor="#999999" class="sdi-data-wide">
                <tr>
                  <td class="sdi-datahead-sub">
                    Season</td>
                </tr>
              </table>
              <div class="sdi-spacerquarter"></div>

              <table border="0" cellpadding="2" cellSpacing="1" bgColor="#999999" class="sdi-data-wide">
                <tr>
                  <td width="30%" class="sdi-datahead-sub">
                    Batting</td>
                  <td width="32%" class="sdi-datahead-sub">
                    Player</td>
                  <td width="13%" align="right" class="sdi-datahead-sub">
                    Avg</td>
                  <td width="13%" align="right" class="sdi-datahead-sub">
                    Hits</td>
                  <td width="12%" align="right" class="sdi-datahead-sub">
                    OPS</td>
                </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">LA Dodgers</td>
                  
                  <td class="sdi-datacell"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player43868.html">J. Turner</a>
      		</td>
                      <td align="right" class="sdi-datacell">.357</td>
                      <td align="right" class="sdi-datacell">10</td>
                      <td align="right" class="sdi-datacell">.936</td>
                    </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">Chi. Cubs</td>
                  
                  <td class="sdi-datacell"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player43906.html">J. Heyward</a>
      		</td>
                      <td align="right" class="sdi-datacell">.292</td>
                      <td align="right" class="sdi-datacell">7</td>
                      <td align="right" class="sdi-datacell">.745</td>
                    </tr>
              </table>
              <div class="sdi-spacerquarter"></div>
              <table border="0" cellpadding="2" cellSpacing="1" bgColor="#999999" class="sdi-data-wide">
                <tr>
                  <td width="30%" class="sdi-datahead-sub">
                    Offense</td>
                  <td width="32%" class="sdi-datahead-sub">
                    Player</td>
                  <td width="13%" align="right" class="sdi-datahead-sub">
                    HR</td>
                  <td width="13%" align="right" class="sdi-datahead-sub">
                    Runs</td>
                  <td width="12%" align="right" class="sdi-datahead-sub">
                    RBI</td>
                </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">LA Dodgers</td>
                  <td class="sdi-datacell"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player114929.html">Y. Puig</a>
      		</td>
                      <td align="right" class="sdi-datacell">3</td>
                      <td align="right" class="sdi-datacell">5</td>
                      <td align="right" class="sdi-datacell">5</td>
                    </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">Chi. Cubs</td>
                  <td class="sdi-datacell"><a href="/baseball/mlb-players.aspx?page=/data/mlb/players/player116571.html">K. Schwarber</a>
      		</td>
                      <td align="right" class="sdi-datacell">2</td>
                      <td align="right" class="sdi-datacell">5</td>
                      <td align="right" class="sdi-datacell">4</td>
                    </tr>
              </table>
              <div class="sdi-spacerquarter"></div>
              <table border="0" cellpadding="2" cellSpacing="1" bgColor="#999999" class="sdi-data-wide">
                <tr>
                  <td width="30%" class="sdi-datahead-sub">
                    Pitching</td>
                  <td width="32%" align="right" class="sdi-datahead-sub">
                    ERA</td>
                  <td width="19%" align="right" class="sdi-datahead-sub">
                    Avg</td>
                  <td width="19%" align="right" class="sdi-datahead-sub">
                    K</td>
                </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">LA Dodgers</td>
                  <td align="right" class="sdi-datacell">2.97</td>
                      <td align="right" class="sdi-datacell">.254</td>
                      <td align="right" class="sdi-datacell">72</td>
                    </tr>
                <tr>
                  <td class="sdi-datahead-sub-nb">Chi. Cubs</td>
                  <td align="right" class="sdi-datacell">2.81</td>
                      <td align="right" class="sdi-datacell">.251</td>
                      <td align="right" class="sdi-datacell">73</td>
                    </tr>
              </table>
            </div>
          </div>
        </div>
      </div>
     </div></div>
</div>

<div id="sdi-rail-third">
  <div class="sdi-ad-insidewrapper"></div>
</div>
</form>

				<!-- HST Content -->
			</DIV>
			<DIV id="sdi-footer">
				<!-- Start Footer -->
				

<script type="text/javascript">
    jQuery.noConflict();
    (function($) {
$(document).ready(function() {
          $('div[id="sdi-wrapper"]').addClass('body-wrapper desktop-display-type');
        });
    })
    (jQuery);
  </script>


<div class="sdi-social-positioner">
 <section class="page-column two-column columns-left">
<div class="entry-toolbar entry-toolbar-above">
    <div class="addthis_toolbox addthis_default_style">
        <a class="addthis_button_facebook_share" fb:like:send="false" fb:share:layout="button_count"></a>
        <a class="addthis_button_tweet" ></a>
        <a class="addthis_button_email" ></a>
        <a class="addthis_counter addthis_pill_style" ></a>
    </div>
</div>            
     </section>                                                   
</div>
<!-- AddThis Button Begin -->
<script type="text/javascript">var addthis_product = 'wpp-261';
var addthis_config = {"data_track_clickback":true};if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{"login":"cbslocal","apiKey":"R_bfe2742f79bb4091b0fcfbdf5c6a81ca"}}};}</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ddd05dc24272928"></script>

<section class="page-ad-container page-pencil-ad-container-bottom">
		<table cellpadding="0" cellspacing="0"><tr><td align="center">
			<div class="cbs-ad-unit-wrapper"><div id="ad_4" class="cbs-ad-unit ad_gpt full-ad page-pencil-ad" data-id="4" data-max-width="728" data-max-height="90"></div></div>		</td></tr></table>
	</section>

	
<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top">
			<a href="http://chicago.cbslocal.com" class="logo"><img src="https://cbschicago.files.wordpress.com/2016/04/chicago.png" alt="CBS Chicago" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/cbschicago" class="facebook" target="_blank">Facebook</a><a href="http://twitter.com/#!/CBSchicago" class="twitter" target="_blank">Twitter</a><a href="http://youtube.com/cbschicago" class="youtube" target="_blank">YouTube</a>					</div>
				</div>
					</section>
	
			<section class="middle">
							<div class="navigation-menus menu-count-5">
					<div class="menu-block"><div class="title">News</div><div class="menu-footer-news-container"><ul id="menu-footer-news" class="footer-navigation nav-footer-list-1"><li id="menu-item-684811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684811"><a href="http://chicago.cbslocal.com/category/news/latest/local/">Local</a></li>
<li id="menu-item-684812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684812"><a href="http://chicago.cbslocal.com/show/2-investigators/">Investigative</a></li>
<li id="menu-item-684813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684813"><a href="http://chicago.cbslocal.com/category/politics/">Politics</a></li>
<li id="menu-item-684814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684814"><a href="http://chicago.cbslocal.com/category/news/latest/consumer/">Consumer</a></li>
<li id="menu-item-684815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684815"><a href="http://chicago.cbslocal.com/category/news/health/">Health</a></li>
<li id="menu-item-684816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684816"><a href="http://weather.chicago.cbslocal.com">Weather</a></li>
<li id="menu-item-684817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684817"><a href="http://chicago.cbslocal.com/traffic/">Traffic</a></li>
<li id="menu-item-691163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691163"><a href="http://chicago.cbslocal.com/category/news/entertainment/">Entertainment</a></li>
</ul></div></div><div class="menu-block"><div class="title">Sports</div><div class="menu-footer-sports-container"><ul id="menu-footer-sports" class="footer-navigation nav-footer-list-2"><li id="menu-item-684818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684818"><a href="http://chicago.cbslocal.com/category/sports/nfl/bears/">Bears</a></li>
<li id="menu-item-684819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684819"><a href="http://chicago.cbslocal.com/category/sports/mlb/white-sox/">White Sox</a></li>
<li id="menu-item-684820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684820"><a href="http://chicago.cbslocal.com/category/sports/mlb/cubs/">Cubs</a></li>
<li id="menu-item-684821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684821"><a href="http://chicago.cbslocal.com/category/sports/nhl/blackhawks/">Blackhawks</a></li>
<li id="menu-item-684822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684822"><a href="http://chicago.cbslocal.com/category/sports/nba/bulls/">Bulls</a></li>
<li id="menu-item-684823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684823"><a href="http://chicago.cbslocal.com/show/audio-on-demand/">Podcasts</a></li>
<li id="menu-item-684824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684824"><a href="http://chicago.cbslocal.com/category/sports/blogs/">Blogs</a></li>
</ul></div></div><div class="menu-block"><div class="title">Scores &amp; Stats</div><div class="menu-footer-scores-stats-container"><ul id="menu-footer-scores-stats" class="footer-navigation nav-footer-list-3"><li id="menu-item-684825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684825"><a href="http://stats.chicago.cbslocal.com/fb/front.asp">NFL Football</a></li>
<li id="menu-item-684826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684826"><a href="http://stats.chicago.cbslocal.com/mlb/front.asp">MLB Baseball</a></li>
<li id="menu-item-684827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684827"><a href="http://stats.chicago.cbslocal.com/nba/front.asp">NBA Basketball</a></li>
<li id="menu-item-684828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684828"><a href="http://stats.chicago.cbslocal.com/nhl/front.asp">NHL Hockey</a></li>
</ul></div></div><div class="menu-block"><div class="title">Contact Us</div><div class="menu-footer-contact-us-container"><ul id="menu-footer-contact-us" class="footer-navigation nav-footer-list-4"><li id="menu-item-684829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684829"><a href="http://chicago.cbslocal.com/station/cbs-2/">CBS 2</a></li>
<li id="menu-item-684830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684830"><a href="http://chicago.cbslocal.com/station/wbbm-newsradio-780-and-1059fm/">WBBM Newsradio 780 &amp; 105.9FM</a></li>
<li id="menu-item-684831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684831"><a href="http://chicago.cbslocal.com/station/670-the-score/">670 The Score</a></li>
<li id="menu-item-684832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684832"><a href="http://chicago.cbslocal.com/about-us/connect-with-us/">Connect</a></li>
<li id="menu-item-684833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684833"><a href="http://chicago.cbslocal.com/about-us/mobile/">Mobile</a></li>
</ul></div></div><div class="menu-block"><div class="title">Corporate</div><div class="menu-footer-corporate-container"><ul id="menu-footer-corporate" class="footer-navigation nav-footer-list-5"><li id="menu-item-684834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684834"><a href="http://chicago.cbslocal.com/about-us/">About Us</a></li>
<li id="menu-item-684835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684835"><a href="http://chicago.cbslocal.com/about-us/advertising-basics/">Advertise</a></li>
<li id="menu-item-684836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684836"><a href="http://chicago.cbslocal.com/about-us/business-development/">Business Development</a></li>
<li id="menu-item-684837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684837"><a href="http://chicago.cbslocal.com/about-us/contact-us/">Contact</a></li>
<li id="menu-item-684838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684838"><a href="http://chicago.cbslocal.com/about-us/mobile/">Mobile</a></li>
<li id="menu-item-684839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-684839"><a href="http://chicago.cbslocal.com/about-us/connect-with-us/">Connect</a></li>
<li id="menu-item-691164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691164"><a href="http://chicago.cbslocal.com/category/only-cbs/">Only CBS</a></li>
<li id="menu-item-712125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712125"><a href="https://cbschicago.wordpress.com/wp-admin/nav-menus.php">Internships</a></li>
<li id="menu-item-712127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712127"><a href="https://cbs.avature.net/cbsradiocareers">CBS Radio Jobs</a></li>
<li id="menu-item-712128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712128"><a href="https://cbs.avature.net/cbstvscareers">CBS Television Jobs</a></li>
</ul></div></div>				</div>
					</section>
	
			<section class="bottom">
			<a href="http://chicago.cbslocal.com" class="logo"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Chicago" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2016 CBS Local Media, a division of CBS Radio Inc. All rights reserved.</span>

									<span class="powered-by-wordpress">
						Powered by <a href="https://vip.wordpress.com/" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>					</span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-313779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313779"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-313778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313778"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-667349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667349"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-667353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667353"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-422192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422192"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-48233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48233"><a href="http://chicago.cbslocal.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-192581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192581"><a href="http://chicago.cbslocal.com/official-rules/contest-promotion-rules/">Contest &amp; Promotion Rules</a></li>
<li id="menu-item-65234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65234"><a href="http://chicago.cbslocal.com/eeo-reports/">EEO Reports</a></li>
<li id="menu-item-360905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360905"><a href="https://stations.fcc.gov/station-profile/wbbm-tv">WBBM-TV Public File</a></li>
</ul>			</div>

					</section>
	</footer>

<!--PARTNER SCRIPTS START-->
<script type="text/javascript" src="http://chicago_cbslocal.us.intellitxt.com/ast/js/CBSLocal/CBSLocal_Chicago_cs.js"></script>
<div class="cbs-ad-unit-wrapper"><div id="ad_33" class="cbs-ad-unit ad_gpt" data-id="33" data-max-width="1" data-max-height="6"></div></div><div class="cbs-ad-unit-wrapper"><div id="ad_34" class="cbs-ad-unit ad_gpt" data-id="34" data-max-width="1" data-max-height="7"></div></div>
<!--PARTNER SCRIPTS END-->
    

<!-- wpcom_wp_footer -->

<!-- AddThis Button Begin -->
<script type="text/javascript">var addthis_product = 'wpp-261';
var addthis_config = {"data_track_clickback":true};if (typeof(addthis_share) == "undefined"){ addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{"login":"cbslocal","apiKey":"R_bfe2742f79bb4091b0fcfbdf5c6a81ca"}}};}</script><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ddd05dc24272928"></script>		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201616y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"0","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jM0OwiAMgF9IbFzIwsX4LKxrNrB0aIHp22/zZDx4/n5gzQYXKSQFosJILSDl1znqCb5QqiZznYIocLiTwqNSpdnLyPT8lctMaVdayICDGl7Q8zHXOohvf9adOZr4SY0Xz+8SUPfglq4Xa53te+e6uAHUnEGT'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?52" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15116062','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15116062','v':'wpcom','tz':'-5','user_id':'0','post':'166667','subd':'cbschicago'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=15116062&v=wpcomvt&tz=-5&user_id=0&post=166667&subd=cbschicago&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtXRThKbHcwXTdETWI1alhvb1oseHImN101ZFpEakVpYjlQYVFLYzBaVHRtPz0wXS9bVVNJYSZLQzJJajZxZURndEJINFFnS2dyLWZmMm9WcD8sWG51cVlVTy03LzA2eXpTckhxWV1vNlRxRDIlRjU/a2hVLnNnMnZwSVN+UThRUU84ZENMSEY9UWMvLkN2RXx5dFF4MEksaGc1akVoXWVVUmk0SCZ4P1lyb2JEQ3hKS3UtRy9xelZKUV9FPT9PLDVydTlOZWxlMVlONTVzLVFXRC5sUXgvTlItT3FoZkJvRi5GN2trfC5sNFRsYzN1OC5YTU11XTYu'}]);
_stq.push([ 'clickTrackerInit', '15116062', '166667' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
<script type="text/javascript">
	var cbs_market_root = 'http://chicago.cbslocal.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';

	var site_url = 'http://chicago.cbslocal.com';

	
	var cbs_gamification_app = new cbs_gamification;
	cbs_gamification_app.init("d9b271e4b75610fc1c46ecdd105679db63fd061b-681e95199b36efa5d0bfd11672d6b688");
var cbs_sso_url_base = "https://my.cbslocal.com";

	jQuery(function($) {
		cbs_lib.weather_widget("#page-header #component-weather");

	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		
		var user_info = decodeURI(cbs_lib.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("http:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=005&global=cbslocal&interface=site&station=http%3A%2F%2Fchicago.cbslocal.com&ctg1=sports&category=sports&location=chicago&type=local&group=swtv&tit=scores-stats" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434257-38"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/sports" + window.location.pathname + "?cat=sports;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=sports" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
			<script type='text/javascript'>
			var $cbs_adobe_analytics = new Object();
							$cbs_adobe_analytics.market = 'Chicago';
							$cbs_adobe_analytics.dom = 'chicago.cbslocal.com';
							$cbs_adobe_analytics.exp = 'desktop';
							$cbs_adobe_analytics.subprim = 'swtv|sports';
							$cbs_adobe_analytics.url = 'http://chicago.cbslocal.com/partner/scores-stats/';
							$cbs_adobe_analytics.conttype = 'sports';
							$cbs_adobe_analytics.cat1 = 'analytics-sports|sports';
							$cbs_adobe_analytics.pn = 'sports|Scores &amp; Stats';
					</script>
		<script type='text/javascript'>_satellite.pageBottom();</script>

	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "//s1.evcdn.com/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<div class="listen-live-logo"></div>
					<h3>Listen Live</h3>
														</div>
				<div class="listen-live-content">
					<div class="lead-wrapper">
													<h4>AM/FM Stations</h4>
										
							<ul class="stations">

																	
									
									<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/93xrt" target="_blank" title="93 XRT" class="cbs-thumbnail-link station-count-6" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/93_xrt.png?w=272" class="thumbnail station-count-6 wp-post-image" alt="93_XRT" /></div><div class="title-wrapper"><strong class="title">93 XRT</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/us-995" target="_blank" title="US 99.5" class="cbs-thumbnail-link station-count-6" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/us_995.png?w=272" class="thumbnail station-count-6 wp-post-image" alt="US_995" /></div><div class="title-wrapper"><strong class="title">US 99.5</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/1043-k-hits-chicago" target="_blank" title="KHiTS 104.3" class="cbs-thumbnail-link station-count-6" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/khits_104-3.png?w=272" class="thumbnail station-count-6 wp-post-image" alt="KHits_104-3" /></div><div class="title-wrapper"><strong class="title">KHiTS 104.3</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/b96" target="_blank" title="B96" class="cbs-thumbnail-link station-count-6" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/b96.png?w=272" class="thumbnail station-count-6 wp-post-image" alt="B96" /></div><div class="title-wrapper"><strong class="title">B96</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/670-the-score" target="_blank" title="670 The Score" class="cbs-thumbnail-link station-count-6" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/670_thescore.png?w=272" class="thumbnail station-count-6 wp-post-image" alt="670_TheScore" /></div><div class="title-wrapper"><strong class="title">670 The Score</strong></div></a></li>
								
																	
									
									<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/wbbm-newsradio-780-am-1059-fm" target="_blank" title="WBBM NewsRadio" class="cbs-thumbnail-link station-count-6" ><div class="thumbnail-wrapper"><img width="272" height="272" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/wbbm_105-9.png?w=272" class="thumbnail station-count-6 wp-post-image" alt="WBBM_105-9" /></div><div class="title-wrapper"><strong class="title">WBBM NewsRadio</strong></div></a></li>
								
															</ul>

						
													
															
								
								<div class="carousel-enabled">
								
															
							<h4>Featured Shows &amp; Multimedia</h4>
							
							<ul class="featured-posts">
								
																	
									
									<li class="list-item"><a href="http://www1.play.it/audio/" target="_blank" title="Play.It" class="cbs-thumbnail-link thumbnail" ><div class="thumbnail-wrapper"><img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/play-it-bar.jpeg?w=200" class="thumbnail wp-post-image" alt="Play.it Bar" /></div><div class="title-wrapper"><strong class="title">Play.It</strong></div></a></li>
								
																	
									
									<li class="list-item"><a href="http://sports.cbslocal.com/show/670-the-score/" target="_blank" title="The Spiegel &amp; Goff Show" class="cbs-thumbnail-link thumbnail" ><div class="thumbnail-wrapper"><img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/speigel_goff.png?w=200" class="thumbnail wp-post-image" alt="speigel_goff" /></div><div class="title-wrapper"><strong class="title">The Spiegel &amp; Goff Show</strong></div></a></li>
								
																	
									
									<li class="list-item"><a href="http://player.radio.com/listen/station/cbs-sports-radio" target="_blank" title="CBS Sports Radio" class="cbs-thumbnail-link thumbnail" ><div class="thumbnail-wrapper"><img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/balt_live_234x132.png?w=200" class="thumbnail wp-post-image" alt="balt_live_234x132" /></div><div class="title-wrapper"><strong class="title">CBS Sports Radio</strong></div></a></li>
								
																	
									
									<li class="list-item"><a href="http://radio.com/" target="_blank" title="Radio.com" class="cbs-thumbnail-link thumbnail" ><div class="thumbnail-wrapper"><img width="200" height="113" src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbschicago.files.wordpress.com/2015/05/always-radiocom.png?w=200" class="thumbnail wp-post-image" alt="always-radioCom" /></div><div class="title-wrapper"><strong class="title">Radio.com</strong></div></a></li>
								
													
							</ul>

															</div>
							
											
					</div>

					<a href="https://www.audioadcenter.com/" class="advertise-on-our-streams" target="_blank">Advertise On Our Streams</a>
				</div>
			</div>
		</div>
		
		
	<div id="ad_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin"></div>
<script type="text/javascript">//<![CDATA[
	var ads_cluster = new Array();
	cbs_ads_zone = "sports";
	cbs_ads_tags = ["page","scoresandstats","sports","sports"];
	cbs_partner_inject();

	ybotq.push(function() { 
		yieldbot.pub("0456");
		yieldbot.defineSlot("ad_1");
		yieldbot.defineSlot("ad_2");
		yieldbot.enableAsync();
		yieldbot.go();
	});

	ybotq.push(function() { googletag.cmd.push(function() {

		googletag.pubads().enableAsyncRendering();
		ads_cluster["ad_10"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[120,60]], "ad_10").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "header").setTargeting("pos", 10).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		ads_cluster["ad_1"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[970,66],[728,90],[970,250]], "ad_1").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "top").setTargeting("pos", 1).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		var ad_skin_1 = googletag.defineOutOfPageSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", "ad_skin_1").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags);
		ads_cluster["ad_31"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[88,31]], "ad_31").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags.concat(["listenlivebutton"])).setTargeting("pos", 31).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		ads_cluster["ad_2"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[300,250]], "ad_2").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "top").setTargeting("pos", 2).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		ads_cluster["ad_32"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[300,250]], "ad_32").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "middle").setTargeting("pos", 32).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		ads_cluster["ad_3"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[300,250]], "ad_3").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "bottom").setTargeting("pos", 3).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		ads_cluster["ad_4"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[728,90]], "ad_4").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("loc", "bottom").setTargeting("pos", 4).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		ads_cluster["ad_33"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[1,6]], "ad_33").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("pos", 33).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		ads_cluster["ad_34"] = googletag.defineSlot("/4128/CBS.CHI/" + cbs_ads_zone + "", [[1,7]], "ad_34").addService(googletag.pubads()).setTargeting("tag", cbs_ads_tags).setTargeting("pos", 34).setTargeting("type", "page").setTargeting("title", "scoresandstats").setCollapseEmptyDiv(true);
		
		yieldbot.setSlotTargeting("ad_1", ads_cluster["ad_1"]);
		yieldbot.setSlotTargeting("ad_2", ads_cluster["ad_2"]);

		googletag.enableServices();

		googletag.display("ad_10");
		googletag.display("ad_1");
		googletag.display("ad_skin_1");
		googletag.display("ad_31");
		googletag.display("ad_2");
		googletag.display("ad_32");
		googletag.display("ad_3");
		googletag.display("ad_4");
		googletag.display("ad_33");
		googletag.display("ad_34");

		ad_refresh_interval = setInterval(function(){
			googletag.pubads().updateCorrelator();

amznads.getAdsCallback("3063", function() {amznads.setTargetingForGPTAsync("amznslots");

			yieldbot.setSlotTargeting("ad_1", ads_cluster["ad_1"]);
		googletag.pubads().refresh([ads_cluster["ad_1"]], {changeCorrelator: false});
			googletag.pubads().refresh([ad_skin_1], {changeCorrelator: false});
			yieldbot.setSlotTargeting("ad_2", ads_cluster["ad_2"]);
		googletag.pubads().refresh([ads_cluster["ad_2"]], {changeCorrelator: false});
			googletag.pubads().refresh([ads_cluster["ad_32"]], {changeCorrelator: false});
			googletag.pubads().refresh([ads_cluster["ad_3"]], {changeCorrelator: false});
			googletag.pubads().refresh([ads_cluster["ad_4"]], {changeCorrelator: false});

});googletag.pubads().clearTargeting("amznslots");

			cbs_ads.set_top_728x90_ad_adhesive_reset();
		}, 120000);


	}); });

//]]></script>

				<!-- End Footer -->
			</DIV>
		</DIV>
	</body>
</HTML>